#1 GAZ69 startet nicht HILFE :) von GustavGAZ 29.06.2019 17:13

avatar

Hallo ersteinmal,

ich bin Martin, komme aus der Magdeburger Börde und bin seit kurzem stolzer Besitzer eines GAZ69 M. Der Wagen soll mein Einstieg ins Hobby werden. Von Hause aus bin ich bis jetzt kein Schrauber, komme aber aus der Metallbrange und habe bisher u.a. schon eine Fkü 100/57 restauriert.

Nun zu meinem Problem. Ich habe meinen GAZ jetzt seit dieser Woche auf dem Hof. Der Motor war vom Vorbesitzer in einer Fachfirma überholt worden. Die Ventilsitze und Ventile sind neu, ebenso ist wieder ein sowietischer Zündverteiler eingerüstet. Auf der Probefahrt und auf zwei kürzeren Ausfahrten von je 15-20km in dieser Woche schnurrte er ab wie ein Kätzchen.
Gestern wollte ich ihn für die erste größere Ausfahrt aus der Garage holen und vorbereiten, da sprang er nicht mehr an. Zündung läuft, gelegentlich gab es auch Zündungen aber einen kompletten Lauf geschafft. Dabei wurde die Zündspule unglaubluch heiß. Ich muss auch ehrlich gestehen, dass ich den Schlüssel bei dem ganzen rumprobieren einige Zeit im Schloss gelassen habe. Was haben wir also gemacht?
Das Übliche möchte ich meinen^^
Sprit aus dem Vergaser abgelassen. Verbaut ist ein K124. Ich vermutete, dass er mir abgesoffen wäre. Dann die Kerzen einzeln raus. Waren sehr verschmaucht. Dann haben wir sie gereinigt, die Abstände neu eingestellt und geguckt ob sie einen Funken schlagen. Das tun sie....aber nicht allzu toll. Dann haben wir bei ausgeschraubten Kerzen den Motor etwas drehen lassen. Alles wieder zusammengebaut ubd erneut versucht zu starten. Kein Erfolg aber eine heiße Zündspule. Also drängte sich die Vernutung auf, dass ich die Spule aufgeraucht hätte. Mein Nachbar hatte glückerweise noch eine da und die haben wir dann eingebaut.....aber weiterhin kein Erfolg beim Starten.

Heute morgen, bei abgekühlter Spule, blieb ich erfolglos.
Ich habe jetzt erstmal die reichlich entsaftete Batterie ans Ladegerät gehängt.


Könnt Ihr mir weiterhelfen?

Viele Grüße aus der Börde.
Martin

#2 RE: GAZ69 startet nicht HILFE :) von ojutan 30.06.2019 12:13

avatar

moin,
ich vermute mal daß dein sowjetische Zündverteiler rein mechanisch ist... oft ist der Kontakt geschlossen und es fließt dann Strom von der Batterie durch die Primärwicklung der Zündkerze in den Unterbrecher und dann gegen Masse. Damit kann man eine Batterie in 2-4 Stunden gut leermachen, die Zündspule wird heiß, das ist ganz normal. Das sind so 5-10 Ampere Strom, das solllte man im Auge behalten. Nur die kontaktlose Zündung (gabs auch schon zu Sowjetzeiten) macht das nicht.

Ich würde mal mit Starthilfespray gucken ob der Motor anspringt ... ein komplett leerer Vergaser braucht ca. eine Weile bis er wieder genug Benzin hat, sprich man muß dann länger orgeln - was wiederum die Kabel nicht abkönnen - aber die meisten Benzinpumpen haben unten einen Hebel, den man gefühlt 100 Mal drücke muß, damit im Vergaser wieder genug Benzin ist. Die Membranen in den Benzinpumpen gehen auch gern mal kaputt, sie saugen dann kein Benzin mehr an. Das ist dann ein beliebter Grund warum der UAZ dann nicht mehr angeht... so ein Benzinpumpenreparatursatz kostet viellicht 10 Euro... gehört definitiv in die Werkstatt eines UAZ-Liebhabers

Wenn er mit dem Starthiflespray nicht anspringt, dann fängt die Geschichte an kompliziert zu werden... denn das kann viel sein. z.B. Zündkabel in der falschen Reihenfolge, oder am Unterbrecher haben sich Nasen gebildet die den Zündfunken sabotieren. Und die Vergaser... wenns nicht die Benzinpumpe war, dann vieleihct der Vergaser. Die UAZ Vergaser werden gerne mal undicht. Es kann auch eine der Düsen verstopft sein. Aber man kann die UAZ-Vergaser nicht einfach so auseinandernehmen, einige Modelle haben da Federn drin die dann wegspringen, also Vorischt :-)

An dieser Stelle könnte man auch mal den ADAC probieren, falls man ADAC plus hat sind sowieso alle Autos abgesichert. 30 Minuten Instandsetzung sind eigentlich auch bei der normalen Mitgliedschaft inclusive, oder du spendierst einem örtlichen Oldtimerliebhaber mal einen Kasten Bier :-)

#3 RE: GAZ69 startet nicht HILFE :) von Dirk 30.06.2019 23:05

avatar

Hallo Martin,

wenn Du einen K124 verbaut hast, dann kannst Du ja am Schauglas vom Vergaser sehen, ob Du ein Spritproblem hast oder nicht.
Der Spritpegel sollte leicht über der Hälfte vom Schauglas stehen.

Wahrscheinlicher ist bei Deinem Startproblem jedoch Zündspule oder Kondensator.
Wie sehen denn Deine Kontakte aus ? Wenn die abgefuckelt sind, dann isses mit hoher Wahrscheinlichkeit der Kondensator.
Wenn kein "doller" Zündfunke kommt, ist das auch gerne der Kondensator.


Die Zündspule macht beim 69er gerne mal die Grätsche.
Im normalen Betrieb wird die üblicherweise auch nicht übermäßig heiß, da stimmt was nicht !

Das wären aus meiner Sicht die beiden heißesten Kandidaten für Deinen Fehler.


Viele Grüße
Dirk
( heute ausnahmsweise auch mal mithilfe vom ADAC mit dem GAZ69 wieder nach Hause gekommen )

#4 RE: GAZ69 startet nicht HILFE :) von GustavGAZ 01.07.2019 12:53

avatar

Hallo ihr beiden.

Vielen Dank für Eure Antworten.
Mittlerweile verdächtige ich auch Kerzen und Spule oder Kondensator
Meine Kerzen sind vollkommen verschmaucht.
Nur eine scheint überhaupt noch zu zünden. Die ist nach Startversuch trocken und verschnaucht, die anderen sind nass und scheinen nicht mehr zu zünden.
Die Spule habe ich gegen eine anderen 12V getauscht. Allerdings war sowohl die alte als auch die neue ohne Vorwiderstand. Macht das ein Problem?
Wie ich an den Kondensator ran komme muss ich jetzt mal herausfinden.

Viele Grüße
Martin

#5 RE: GAZ69 startet nicht HILFE :) von GustavGAZ 01.07.2019 12:55

avatar

Den Sprit hatte ich eben vergessen.
Sprit bekommt er scheinbar genug, das Schauglas ist immer so etwa 3/5 voll.

#6 RE: GAZ69 startet nicht HILFE :) von ojutan 01.07.2019 17:44

avatar

Vorwiderstände gab es mal zu speziell dafür ausgelegten Zündspulen, aber dann würde man bei eingeschalteter Zündung auch keine 12 Volt am Schaltplus Eingang der Zündspule messen sondern 6 oder 9 Volt. Was manchmal vorkommt ist daß eine Zündspule überhitzt, dann platzt und dann ist das Kühlöl weg...

#7 RE: GAZ69 startet nicht HILFE :) von Dirk 02.07.2019 15:42

avatar

Zündspule ohne internen Vorwiderstand ist beim GAZ69 richtig.

Der Kondensator sitzt am Verteilergehäuse, ich habe ihn in der Skizze mal gelb markiert :

Bild entfernt (keine Rechte)


Bestellen kann man den zum Beispiel hier :
https://www.ural-hamburg.de/Wolga-GAZ24/Elektrik-GAZ24/Kondensator-UAZ-GAZ-Wolga-Moskwitsch.html

viele Grüße
Dirk

#8 RE: GAZ69 startet nicht HILFE :) von GustavGAZ 06.07.2019 21:24

avatar

So, heute konnte ich endlich die neuen Kerzen und den neuen Kondensator verbauen.
Dazu noch, wie von Dirk angeregt, einen Papierluftfilter und schon schnurrte er wieder.
Wir haben dann gleich mal 40km Probefahrt hinter uns gebracht. Er lief sehr schön. Ruckelt jetzt auch nicht mehr beim Gasgeben.

Was mich aber noch wundert ist, dass nach dieser kurzen Stecke die Kontakte am Finger und im Zündverteiler schon wieder ziemlich verbrannt sind.

#9 RE: GAZ69 startet nicht HILFE :) von Dirk 06.07.2019 21:33

avatar

Zitat von GustavGAZ im Beitrag #8

Was mich aber noch wundert ist, dass nach dieser kurzen Stecke die Kontakte am Finger und im Zündverteiler schon wieder ziemlich verbrannt sind.


das ist nicht gut, gar nicht gut !

wenn Du ihn nicht gerade getauscht hättest, würde ich sagen Dein Kondensator ist freck !
Irgendwas stimmt noch nicht, die Kontakte dürfen sich nicht abnutzen / verbrennen.

viele Grüße
dirk

#10 RE: GAZ69 startet nicht HILFE :) von igor469 06.07.2019 22:37

avatar

Schau mal nur so alle Kabel und die Zündspule. Bei mir war falsch angeschlossen und dann gab's nach gewissen Zeit ein knal und saurei. Die Spule ist heiß geworden und baaammm. Weg war die. Die Kontakte sind auch ständig weg gebrannt.

Xobor Einfach ein eigenes Forum erstellen